Welcome Guest! To enable all features please Login or Register.

Notification

Icon
Error

Options
Go to last post Go to first unread
Offline miguel sambrano  
#1 Posted : 22 June 2022 17:06:09(UTC)
miguel sambrano

Rank: Newbie

Groups: Registered
Joined: 08/06/2019(UTC)
Posts: 3
Chile
Location: Santiago

I have a problem when I try installed "Region Table Plugging", the message shown "Failed plugin installations". The next imagines show the problem. My Smath Studio version that is in my PC is 1.0.8151.26392.
Screenshot_1.jpg
Screenshot_2.jpg



Offline Davide Carpi  
#2 Posted : 23 June 2022 11:24:29(UTC)
Davide Carpi


Rank: Advanced Member

Groups: Registered, Advanced Member
Joined: 13/01/2012(UTC)
Posts: 2,503
Man
Italy
Location: Italy

Was thanked: 1257 time(s) in 827 post(s)
Hello, I've recompiled for latest stable build of SMath Studio, please try and let me know if it works for you.

Edited by user 23 June 2022 20:19:22(UTC)  | Reason: Not specified

If you like my plugins please consider a donation to SMath Studio; for personal contributions to me: paypal.me/dcprojects
Offline miguel sambrano  
#3 Posted : 23 June 2022 16:26:39(UTC)
miguel sambrano

Rank: Newbie

Groups: Registered
Joined: 08/06/2019(UTC)
Posts: 3
Chile
Location: Santiago

Thank you Mr. Davide. The Plugging has sucefully.
Originally Posted by: Davide Carpi Go to Quoted Post
Hello, I've recompiled for latest stable build of SMath Studio, please try and let me know if it works for you.


Users browsing this topic
Forum Jump  
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.